[pve-devel] [PATCH] novnc : install inflator.js to bump to last version

Dietmar Maurer dietmar at proxmox.com
Thu Sep 24 12:39:59 CEST 2015


applied, thanks!



More information about the pve-devel mailing list