[pve-devel] [PATCH] novnc : install inflator.js to bump to last version

Dietmar Maurer dietmar at proxmox.com
Thu Sep 24 12:39:07 CEST 2015


> Is the removal of /usr/share/novnc-pve/include/web-socket-js intended?

Answering myself, seems it is completely removed from novnc source, so we
do not need it anymore :-)



More information about the pve-devel mailing list