[pve-devel] trying to install lxc-pve, usermod error in lxc-pve.postinst

Dietmar Maurer dietmar at proxmox.com
Thu Apr 30 17:14:14 CEST 2015


> #usermod -v 100000-165535 -w 100000-165535 root
> usermod: invalid option -- 'v'

Old system? This package is targeted for debian jessie.



More information about the pve-devel mailing list