[pve-devel] applied: [PATCH V2 ifupdown2 3/3] bump 2.0.1-1+pve1

Thomas Lamprecht t.lamprecht at proxmox.com
Thu Jan 9 17:41:50 CET 2020


On 1/9/20 12:23 PM, Alexandre Derumier wrote:
> Signed-off-by: Alexandre Derumier <aderumier at odiso.com>
> ---
>  debian/changelog | 6 ++++++
>  1 file changed, 6 insertions(+)
> 
> diff --git a/debian/changelog b/debian/changelog
> index bb44795..ff33f67 100644
> --- a/debian/changelog
> +++ b/debian/changelog
> @@ -1,3 +1,9 @@
> +ifupdown2 (2.0.1-1+pve1) pve; urgency=medium
> +
> +  * Bump to 2.0.1
> +
> + -- Proxmox Support Team <support at proxmox.com>  Tue, 6 Jan 2020 12:24:12 +0100
> +
>  ifupdown2 (1.2.8-1+pve4) pve; urgency=medium
>  
>    * add arp-accept option required for bgp-evpn
> 

applied, but squashed minor wording changes into it, just FYI.
Thanks!



More information about the pve-devel mailing list