[pve-devel] bridgevlan : iproute2 : bump to 4.2 and add patch for vlans range buffer

Dietmar Maurer dietmar at proxmox.com
Thu Sep 10 09:04:58 CEST 2015


> I think we should build ourself iproute2 package to 4.2 (to match kernel
> version),

You already reported that to debian BTS?



More information about the pve-devel mailing list