[pve-devel] Kernel crash with 4.1 kernel

Dietmar Maurer dietmar at proxmox.com
Wed Sep 9 19:59:43 CEST 2015


> this is PVE 3.4 on wheezy with the current 4.1 kernel. I've not changed 
> explicitly anything regarding dlm. Isn't it the default on 3.4?

Well, it is confusing if you talk about kernel 4.1 without mentioning
that you use Proxmox 3.4.

AFAIK nobody else use that combination, so nobody else tests that.



More information about the pve-devel mailing list