[pve-devel] pve-qemu-kvm : remove openvz fairsched patch

Dietmar Maurer dietmar at proxmox.com
Tue May 26 06:27:09 CEST 2015


> can we keep the -id $vmid option? it makes life in top or ps aux pretty 
> easy ;-)

Yes, we also need it for VNC authentification.



More information about the pve-devel mailing list