[pve-devel] A strategy if the upgrade of wheezy to jessieisn'tpossible

Cesar Peschiera brain at click.com.py
Tue May 12 13:40:37 CEST 2015


> The proxmox-upgrade-4.0 you see is a service pack for the Mail Gateway,
> and is unrelated to the Virtualisation Platform.

> pve running on top of debian jessie is still devel-only at the momment.
> It is not a recommanded production environnment ( this is why we chat
> about it in pve-devel ;)

Many thanks Emmanuel

Now all is clear for me.

Best regards
Cesar


More information about the pve-devel mailing list