[pve-devel] trying to install lxc-pve, usermod error in lxc-pve.postinst

Dietmar Maurer dietmar at proxmox.com
Thu Apr 30 18:40:16 CEST 2015


> do you plan to update jessie pvetest repo soon ?
> 
> I would like to test upgrade from wheezy with new packages version and lxc

Yes, I can update if you want.



More information about the pve-devel mailing list