[pve-devel] trying to upgrade wheezy -> jessie + corosync1 ->corosync2

Dietmar Maurer dietmar at proxmox.com
Tue Apr 28 17:44:33 CEST 2015


> /usr/share/perl5/PVE/API2/Qemu.pm 
> 
> ii  qemu-server                           4.0-5
> 
> (from current jessie repo)

pvetest is a bit out of date -  you need to recompile from git.



More information about the pve-devel mailing list