[pve-devel] new zfs 0.6.4 packages on pvetest

Dietmar Maurer dietmar at proxmox.com
Wed Apr 15 09:34:55 CEST 2015


Hi all, 

We just finished the new zfs 0.6.4 packages and uploaded them to pvetest repo. 

Make sure that you also update the kernel from pvetest, if you are using 3.10, 
you need to install manually 3.10.0-9 (apt-get install pve-kernel-3.10.0-9-pve).

Please test if you have some spare time ;-)

- Dietmar



More information about the pve-devel mailing list