[pve-devel] [PATCH 1/2] Add new ExtJSIndex5 package to allow running the pveproxy with two different versions of extjs

Dietmar Maurer dietmar at proxmox.com
Fri Apr 3 10:10:46 CEST 2015


applied both patches, thanks.



More information about the pve-devel mailing list