[pve-devel] qemu 1.2 : lsi + scsi-block don't boot

Dietmar Maurer dietmar at proxmox.com
Fri Sep 7 17:17:44 CEST 2012


> 
> But maybe can we use scsi-hd default for lsi when we need to boot?
> 
> 
> (virtio-scsi + scsi-block no problem)

We can always use that - no problem for me.



More information about the pve-devel mailing list