[pve-devel] libiscsi 1.6.0

Alexandre DERUMIER aderumier at odiso.com
Fri Sep 7 11:13:14 CEST 2012


Can you bump libiscsi to 1.6.0 ? 
https://github.com/sahlberg/libiscsi/commit/61488fd38121460f46faac28f81ffcf5caec7b57

I really need

Support > 255 LUNs   :-)


More information about the pve-devel mailing list