[pve-devel] [PATCH] exclude firmware files distributed by Debian

Dietmar Maurer dietmar at proxmox.com
Tue Dec 13 06:44:38 CET 2011


> Below is the list of files in pve-firmware-1.0-13 that conflict with Debian.  You
> are right that "Replaces" might be a more appropriate solution.

Thanks - see:

https://git.proxmox.com/?p=pve-kernel-2.6.32.git;a=commit;h=12a08adb22dac8a283f890832bd0e9cca3168198

- Dietmar



More information about the pve-devel mailing list