[PVE-User] PBS 2.0 and PVE 6.4 compatibility

Fabrizio Cuseo f.cuseo at panservice.it
Mon Sep 6 08:46:17 CEST 2021


Good morning.
Is PBS 2.0 compatible with PVE 6.4 ? 

Is possibile to use PBS 2.0 client with PVE 6.4 ? 

Thank you, Fabrizio 



More information about the pve-user mailing list