[PVE-User] aic94xx - problem

Falko Trojahn trojahn+proxmox at pluspol.info
Wed Jan 23 13:25:18 CET 2019


lord_Niedzwiedz schrieb am 23.01.19 um 10:20:
> I heave only apt install pve-kernel-4.10.......
> Where is oldies repository ?
>> Question is, how i make downgrade and install in ProxMox old kernel 
>> 4.4.x. ??!!
>> Command ?

apt-cache search pve-kernel

-> do you find what you need? Then:

apt-get install pve-kernel-4.4-...



More information about the pve-user mailing list