[PVE-User] CVE-2019-8912

José Manuel Giner jm at ginernet.com
Mon Feb 25 18:03:24 CET 2019


According to this link, Proxmox VE 5 is affected.

https://www.cloudlinux.com/cloudlinux-os-blog/entry/major-9-8-vulnerability-affects-multiple-linux-kernels-cve-2019-8912-af-alg-release

We have a patch?

-- 
José Manuel Giner
http://ginernet.com



More information about the pve-user mailing list