[PVE-User] just planing upgrade path

David Lawley davel at upilab.com
Mon Apr 1 19:06:27 CEST 2019


are backups made with 3.4 (via backup at the Datacenter options) 
compatible with 5.3 PVE, to restore from?




More information about the pve-user mailing list