[PVE-User] About the FRR integrated into the PVE?

lyt_yudi lyt_yudi at icloud.com
Wed Jul 11 09:58:26 CEST 2018


> 在 2018年7月10日,下午3:58,Alexandre DERUMIER <aderumier at odiso.com> 写道:
> 
> 
> I have sent a package for proxmox last month,
> 
> I need to rebase it on frr 5.0.1.
> 
> (I need it for vxlan bgp evpn)

It's too fast you are. Great!



More information about the pve-user mailing list