[PVE-User] PVE 5.1 - Intel <-> AMD migration crash with Debian 9

Martin Maurer martin at proxmox.com
Fri Feb 2 12:34:25 CET 2018


Hello,

> Kai Zimmer <zimmer at bbaw.de> hat am 2. Februar 2018 um 12:26 geschrieben:
> This is a very important message for all users of Proxmox. Is there any 
> announcement on the lists for it?

This kernel is already quite old and you should install always latest packages anyway. So no, there is no extra information besides the well known sources about each single bugfix.

Martin



More information about the pve-user mailing list