[PVE-User] PVE 5.1 - Intel <-> AMD migration crash with Debian 9

Kai Zimmer zimmer at bbaw.de
Fri Feb 2 12:26:29 CET 2018


Hi Martin,

Am 02.02.2018 um 12:14 schrieb Martin Maurer:
> Hello,
>
>> Eneko Lacunza <elacunza at binovo.es> hat am 2. Februar 2018 um 10:14 geschrieben:
>> proxmox-ve: 5.1-35 (running kernel: 4.13.13-4-pve)
> This kernel produced a lot of crashes (especially on windows), even without any migrations.
>
> Please retest with latest kernel.
>
> Martin
This is a very important message for all users of Proxmox. Is there any 
announcement on the lists for it?

Best,
Kai


More information about the pve-user mailing list