[PVE-User] Problems with HP Smart Array P400 and ZFS

Dreyer, Jan, SCM-IT Jan.Dreyer at arvato.com
Mon Aug 27 15:01:21 CEST 2018


Hi.

First thanks for your (and Stoiko Ivanov’s) answers.

> Am 24.08.2018 um 12:15 schrieb Thomas Lamprecht <t.lamprecht at proxmox.com <mailto:t.lamprecht at proxmox.com>>:
> 
> Are your firmware versions all up to date?

No, I’m pretty sure it’s not. As we don’t have an active support agreement for such old hardware anymore, we are not able to get the newest. I will try with the latest available Firmware Maintenance CD (May 2011), maybe it covers this already. If not, I think we have to either live with the error or replace / remove the hardware …

Gruß / Regards
—
Jan Dreyer
IT Administrator — Operations — A-SCM-IT IOX Expert
This email may contain confidential and/or privileged information. If you are not the intended recipient (or have received this email in error) please notify the sender immediately and destroy this email. Any unauthorized copying, disclosure or distribution of the information in this email is strictly forbidden.

-------------- next part --------------
A non-text attachment was scrubbed...
Name: signature.asc
Type: application/pgp-signature
Size: 833 bytes
Desc: Message signed with OpenPGP
URL: <http://pve.proxmox.com/pipermail/pve-user/attachments/20180827/5b6acfab/attachment-0001.sig>


More information about the pve-user mailing list