[PVE-User] WARNING: zfs 0.7.7 has regression

Uwe Sauter uwe.sauter.de at gmail.com
Tue Apr 10 11:43:11 CEST 2018


Hi all,

I discourage you from updating ZFS to version 0.7.7 as it contains a regression. Version 0.7.8 was released today that reverts the
commit that introduced the regression.

For Infos check: https://github.com/zfsonlinux/zfs/issues/7401



Regards,

	Uwe


More information about the pve-user mailing list