[PVE-User] Fwd: PVE 5 crash in nested virtualization...

Gilberto Nunes gilberto.nunes32 at gmail.com
Wed Mar 29 15:57:07 CEST 2017


Hi...

I am trying install Proxmox VE 5 inside Virt-Manager ( which is KVM + QEMU
) using Ubuntu 16.10, but I get some issues, like above:

Installation failed!

unable to mount /dev/pve/root

and this

Converted pve/data to thin pool
WARNING: Failed to connect to lvmetad. Falling back do device scanning.

and so on....

​
I already try with EXT4 and XFS. No success!

Any advice?
​

-- 
Obrigado

Cordialmente


Gilberto Ferreira

Consultor TI Linux | IaaS Proxmox, CloudStack, KVM | Zentyal Server |
Zimbra Mail Server

(47) 3025-5907
(47) 99676-7530

Skype: konnectati


www.konnectati.com.br


More information about the pve-user mailing list