[PVE-User] preseeding PVE installation

Emmanuel Kasper e.kasper at proxmox.com
Wed Jan 4 14:15:36 CET 2017


Hi Chance

On 01/04/2017 01:56 PM, Chance Ellis wrote:
> Hi Emmanuel,
> 
> ZFS RAID 1 is supported for installation correct?

Yes ZFS raid levels are supported. It is from the Linux Software Raid
(dmraid) that we heard data corruption problems.









More information about the pve-user mailing list