[PVE-User] network setup problems in 4.2

Albert Dengg albert at fsfe.org
Fri May 13 09:30:37 CEST 2016


On Fri, May 13, 2016 at 09:14:55AM +0200, Wolfgang Link wrote:
> Hi Albert,
> 
> Do you have already installed openv-switch 2.5?
> 
> If yes make a downgrade to 2.4.
do i need to add additional repositories for newer openvswitch
versions?

i currently have
openvswitch-switch: 2.3.2-3
from the enterprise repository.

thx

regards,
albert
-------------- next part --------------
A non-text attachment was scrubbed...
Name: signature.asc
Type: application/pgp-signature
Size: 819 bytes
Desc: not available
URL: <http://pve.proxmox.com/pipermail/pve-user/attachments/20160513/b79e5495/attachment-0015.sig>


More information about the pve-user mailing list