[PVE-User] LVM over ISCSI Bad performance

Harald Leithner leithner at itronic.at
Wed Jun 22 10:56:00 CEST 2016



Am 22.06.2016 um 10:44 schrieb Emmanuel Kasper:
>
>
> On 06/22/2016 09:31 AM, Marco Gaiarin wrote:
>> Mandi! Michael Rasmussen
>>   In chel di` si favelave...
>>
>>> Multipath must be manually configured via CLI.
>>
>> Seems rather a 'FAQ', i've hitted the same things a month ago, but i've
>> had found that posts on the forum:
>>
>> 	https://forum.proxmox.com/threads/multipath-iscsi.2808/
>>
>> It is true that, if you have understood deeply how LVM2 and PVE works,
>> is rather obvious, but the missing on this little info on that page
>> confuse new users (or at least confuse a new user at month ;-).
>>
>>
>> Wiki can be edited? I've seen that an account wiki have to be
>> ''requested'':
>>
>> 	https://pve.proxmox.com/wiki/Special:RequestAccount
>>
>> there are mentors or something like that?
>>
>
> Just submit the formular and one of the moderators will grant you an
> account. We don't automatically allow account creation to prevent spam.

I tried this but get the error message "Incorrect or missing 
confirmation code." and I'm pretty sure I solved "3 - 0" correct.

>
> _______________________________________________
> pve-user mailing list
> pve-user at pve.proxmox.com
> http://pve.proxmox.com/cgi-bin/mailman/listinfo/pve-user
>

-- 
Harald Leithner

ITronic
Wiedner Hauptstra├če 120/5.1, 1050 Wien, Austria
Tel: +43-1-545 0 604
Mobil: +43-699-123 78 4 78
Mail: leithner at itronic.at | itronic.at



More information about the pve-user mailing list