[PVE-User] I try hard but...

Gilberto Nunes gilberto.nunes32 at gmail.com
Thu Oct 29 14:03:49 CET 2015


I alredy test with/without virtio. With E1000, with realtek.
Same results...

2015-10-29 10:55 GMT-02:00 Luis G. Coralle <luiscoralle at fi.uncoma.edu.ar>:

> Hi, network is virtio?
>
> 2015-10-25 20:33 GMT-03:00 Gilberto Nunes <gilberto.nunes32 at gmail.com>:
>
>> Well friends...
>>
>> I really try hard to work with PVE, but is a pain in the ass...
>> Nothing seems to work..
>> I deploy Ubuntu with NFS storage connected through direct cable ( 1 gb )
>> and beside follow all docs available in the wiki and internet, one single
>> VM continue to crash over and over again...
>>
>> So I realise that is time to say good bye to Proxmox...
>>
>> Live long and prosper...
>>
>>
>>
>>
>> --
>>
>> Gilberto Ferreira
>> +55 (47) 9676-7530
>> Skype: gilberto.nunes36
>>
>>
>> _______________________________________________
>> pve-user mailing list
>> pve-user at pve.proxmox.com
>> http://pve.proxmox.com/cgi-bin/mailman/listinfo/pve-user
>>
>>
>
>
> --
> Luis G. Coralle
>
> _______________________________________________
> pve-user mailing list
> pve-user at pve.proxmox.com
> http://pve.proxmox.com/cgi-bin/mailman/listinfo/pve-user
>
>


-- 

Gilberto Ferreira
+55 (47) 9676-7530
Skype: gilberto.nunes36
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://pve.proxmox.com/pipermail/pve-user/attachments/20151029/4fc81fb3/attachment-0015.html>


More information about the pve-user mailing list