[PVE-User] gluster/qemu gfapi version

Lindsay Mathieson lindsay.mathieson at gmail.com
Tue Oct 13 03:32:02 CEST 2015


Sorry, also what version in Proxmox 4?

On 13 October 2015 at 11:29, Lindsay Mathieson <lindsay.mathieson at gmail.com>
wrote:

> With the qemeu version 2.2.1 inProxmoxx 3.4, what client version of the
> gluster gfapi does it use? 3.5.x or 3.6.x?
>
> thanks,
>
> --
> Lindsay
>



-- 
Lindsay
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://pve.proxmox.com/pipermail/pve-user/attachments/20151013/6cf2e4d0/attachment-0015.html>


More information about the pve-user mailing list