[PVE-User] ZFSOnLinux packages on Proxmox 3.4

Lindsay Mathieson lindsay.mathieson at gmail.com
Wed Oct 14 23:21:22 CEST 2015


Would there be any problems with using the ZOL debian wheezy repo on
proxmox 3.4? they are more up to date (0.6.5.3) then the std ones.

http://zfsonlinux.org/debian.html

-- 
Lindsay
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://pve.proxmox.com/pipermail/pve-user/attachments/20151015/d5ed2deb/attachment-0014.html>


More information about the pve-user mailing list