[PVE-User] Backup off stopped Machines will not work

Iosif Peterfi iosif.peterfi at gmail.com
Fri Mar 13 07:09:57 CET 2015


Quick question. Do you still have 2GB of memory available at the time the
backup runs ?

On Thu, Mar 12, 2015 at 11:59 AM, Jean R. Franco <jfranco at maila.net.br>
wrote:

> Hi Tobias,
>
> In this case I have no idea of what could it be, I´m running 3.4-1 and I´m
> able to back up all the VM´s, even the ones in the stopped state.
> Maybe someone else can shed a light.
>
> Best regards,
>
>
> ------------------------------
> *De: *"Tobias Guth" <tobias.guth at ecos.de>
> *Para: *"Jean R. Franco" <jfranco at maila.net.br>
> *Cc: *pve-user at pve.proxmox.com
> *Enviadas: *Quinta-feira, 12 de março de 2015 5:12:14
> *Assunto: *Re: [PVE-User] Backup off stopped Machines will not work
>
> Hey Jean,
> Am 11.03.2015 um 12:03 schrieb Jean R. Franco:
>
>
>  This is because you have a different fs with this new version.
>  You´ll have to modify the VM´s hard disk cache parameter, and change it
> to write through.
>
>
> changeing the cache parameter did not work out. Most of the stopped VMs
> does not backup anymore, since the update to pve 3.3.
> Do you have any other hints on this ?
>
> Regards
> Tobi
>
>
> _______________________________________________
> pve-user mailing list
> pve-user at pve.proxmox.com
> http://pve.proxmox.com/cgi-bin/mailman/listinfo/pve-user
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://pve.proxmox.com/pipermail/pve-user/attachments/20150313/4fac8dfd/attachment-0015.html>


More information about the pve-user mailing list