[PVE-User] Install PVE on IBM System x3100

Gilberto Nunes gilberto.nunes32 at gmail.com
Sat Feb 22 21:20:08 CET 2014


Well... I really install Lenny... But I will do a dist-upgrade before
install PVE...

Thanks for advice Michael


2014-02-22 17:09 GMT-03:00.4166666666666572 Michael Rasmussen <mir at miras.org
>:

> On Sat, 22 Feb 2014 17:04:52 -0300
> Gilberto Nunes <gilberto.nunes32 at gmail.com> wrote:
>
> > I am forced to agree entire with you... Now I install Debian Lenny add
> I sincerely hope you mean Wheezy. Newest proxmox cannot be installed on
> Lenny.
>
> --
> Hilsen/Regards
> Michael Rasmussen
>
> Get my public GnuPG keys:
> michael <at> rasmussen <dot> cc
> http://pgp.mit.edu:11371/pks/lookup?op=get&search=0xD3C9A00E
> mir <at> datanom <dot> net
> http://pgp.mit.edu:11371/pks/lookup?op=get&search=0xE501F51C
> mir <at> miras <dot> org
> http://pgp.mit.edu:11371/pks/lookup?op=get&search=0xE3E80917
> --------------------------------------------------------------
> /usr/games/fortune -es says:
> In the strict scientific sense we all feed on death -- even vegetarians.
>                 -- Spock, "Wolf in the Fold", stardate 3615.4
>
> _______________________________________________
> pve-user mailing list
> pve-user at pve.proxmox.com
> http://pve.proxmox.com/cgi-bin/mailman/listinfo/pve-user
>
>


-- 
Gilberto Ferreira
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://pve.proxmox.com/pipermail/pve-user/attachments/20140222/288ada76/attachment-0015.html>


More information about the pve-user mailing list