[PVE-User] Updates for Proxmox VE 3.1 - including Comodo signed Java VNC applet

Denis Fateyev denis at fateyev.com
Fri Nov 15 09:16:08 CET 2013


Thanks Alexandre, it works just fine!

If anyone is looking for the package, here is the link:
http://download.proxmox.com/debian/dists/wheezy/pve-no-subscription/binary-amd64/vncterm_1.1-6_amd64.deb

---
wbr, Denis.


On Thu, Nov 14, 2013 at 7:51 AM, Alexandre DERUMIER <aderumier at odiso.com>wrote:

> Hi, you can install manually
>
> vncterm_1.1-6_amd64.deb from proxmox 3.1
>
> with dpkg -i vncterm_1.1-6_amd64.deb
>
>  on proxmox 2.3
>
> ----- Mail original -----
>
> De: "Denis Fateyev" <denis at fateyev.com>
> À: "Martin Maurer" <martin at proxmox.com>
> Cc: "proxmoxve (pve-user at pve.proxmox.com)" <pve-user at pve.proxmox.com>
> Envoyé: Mercredi 13 Novembre 2013 12:11:45
> Objet: Re: [PVE-User] Updates for Proxmox VE 3.1 - including Comodo signed
> Java VNC applet
>
>
> Hello Martin,
>
> Thanks for the fix for Java VNC applet signing. Any chances that the
> signed applet will be backported for 2.3 users?
>
> Would be great to have it on `2.3-13` legacy, too.
>
> ---
>
> wbr, Denis.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://pve.proxmox.com/pipermail/pve-user/attachments/20131115/cd9e5223/attachment-0015.html>


More information about the pve-user mailing list