[PVE-User] Unreliable

Martin Maurer martin at proxmox.com
Wed Mar 13 11:43:02 CET 2013


My original question, IT IS POSSIBLE to install Proxmox 1.9 under Squeeze ?!?


Fábio Rabelo
No, this is a not supported and not recommended setup.
Martin
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://pve.proxmox.com/pipermail/pve-user/attachments/20130313/8c5eda62/attachment-0014.html>


More information about the pve-user mailing list