[PVE-User] Unreliable

Fábio Rabelo fabio at fabiorabelo.wiki.br
Tue Mar 12 01:00:40 CET 2013


Question :

It is possible to install PVE 1.9 on Debian Squeeze ?

2.3 do not have the reliability 1.9 has !!!!

I am struggling with it for 3 months, my deadline are gone, and I cannot
make it work for more than 3 days without an issue ...

Then I installed Debian lenny, and then Proxmox 1.9 , in THE SAME HARDWARE
for testing purposes ...

And ... the system stands as a rock for 8 days and counting !!!

So, it is NOT a hardware problem .

The problem are, lenny no longer have security support .

I am really desperate here ... do not know where to go ...


Fábio Rabelo
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://pve.proxmox.com/pipermail/pve-user/attachments/20130311/ae61f938/attachment-0013.html>


More information about the pve-user mailing list