[PVE-User] Failed to migrate VM from host3 to host1

Maykel Franco Hernández maykel at maykel.sytes.net
Tue May 8 15:18:32 CEST 2012


 

El 2012-05-08 14:41, Giuliano Natali (Diaolin) escribió: 

> Maykel
Franco Hernández wrote:
> 
>> Any suggestions? I love proxmox and the
software is very good. I like opensource tools. But the proxmox have a
bug...
> 
> bah... can be but this supposed bug is NOT working by
me...
> 
> i make the same operatione and it-s ok
> 
> Which version of
proxmox do you use
> 
> pveversion -v
> 
> Diaolin
> 
>
_______________________________________________
> pve-user mailing
list
>
pve-user at pve.proxmox.comhttp://pve.proxmox.com/cgi-bin/mailman/listinfo/pve-user

oot at virtual1:~#
pveversion -v
pve-manager: 2.0-59 (pve-manager/2.0/18400f07)
running
kernel: 2.6.32-10-pve
proxmox-ve-2.6.32:
2.0-66
pve-kernel-2.6.32-10-pve: 2.6.32-63
pve-kernel-2.6.32-11-pve:
2.6.32-66
pve-kernel-2.6.32-7-pve: 2.6.32-60
lvm2: 2.02.88-2pve2
clvm:
2.02.88-2pve2
corosync-pve: 1.4.3-1
openais-pve: 1.1.4-2
libqb:
0.10.1-2
redhat-cluster-pve: 3.1.8-3
resource-agents-pve:
3.9.2-3
fence-agents-pve: 3.1.7-2
pve-cluster: 1.0-26
qemu-server:
2.0-38
pve-firmware: 1.0-15
libpve-common-perl:
1.0-26
libpve-access-control: 1.0-18
libpve-storage-perl:
2.0-17
vncterm: 1.0-2
vzctl: 3.0.30-2pve2
vzprocps: 2.0.11-2
vzquota:
3.0.12-3
pve-qemu-kvm: 1.0-9
ksm-control-daemon: 1.1-1

 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://pve.proxmox.com/pipermail/pve-user/attachments/20120508/364569ed/attachment-0014.html>


More information about the pve-user mailing list