[PVE-User] can't apt-get update

Laurent Caron lcaron at unix-scripts.info
Thu Mar 15 08:34:33 CET 2012


henry <henry at mersi.co.id> a écrit :

hello,..

i just want to install snmp just use command apt-get update... and then 
stop, why?

any body can help me please? thanks a lot

-- 
Best Regards



Henry Leonard S

_____________________________________________

pve-user mailing list
pve-user at pve.proxmox.com
http://pve.proxmox.com/cgi-bin/mailman/listinfo/pve-user


Hi
Without providing any relevant error message ?
Sorry my 'crystal ball' is currently being serviced.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://pve.proxmox.com/pipermail/pve-user/attachments/20120315/b1cfc959/attachment-0014.html>


More information about the pve-user mailing list