[PVE-User] R: Install problem in HP ProLiant DL120 G6 - 2.4 GHz

maykel at maykel.sytes.net maykel at maykel.sytes.net
Sat Mar 10 01:22:34 CET 2012


 

Thanks for your responsed. No, the machine not show any error, only
shutdown. I tell HP and they sent the tecnic. The tecnic changes the
motherboard and test diagnostics tools live cd on the machine. All OK.


When I probed again install the proxmox, debian, ubuntu, mint and the
same error, SHUTDOWN THE MACHINE. I saw in the google that the people
have same error but not resolved it. 

Can I help me please.....pufff


El 2012-03-10 01:06, Marco Vaschetto escribió: 

> You can provide us
some information more aboute the error you get when machine restart? 
>

> DA: pve-user-bounces at pve.proxmox.com
[mailto:pve-user-bounces at pve.proxmox.com] PER CONTO DI
maykel at maykel.sytes.net
> INVIATO: sabato 10 marzo 2012 01:02
> A:
proxmox lista
> OGGETTO: [PVE-User] Install problem in HP ProLiant DL120
G6 - 2.4 GHz 
> 
> Hi! I like very much proxmox, is easy to manager,
versatil and power. But I have a problem in the installation on the
machine HP ProLiant DL120 G6 -2.4 GHz, when I turn on the machine and
proxmox load hardware the machine HP ProLiant DL120 G6 -2.4 GHz turn off
automatically. I saw in the web hp that machne HP ProLiant DL120 G6 -2.4
GHz not support debian(proxmox), ubuntu, opensuse... I found the
information for it resolved the problem but I not found anything. A more
people, they have the same problem with me. 
> 
> In the other machines
models HP Proliants I installed succesfully the proxmox. 
> 
> Can I
help me please? I need the proxmox for tests. 
> 
> Sorry for my
english. 
> 
> Thanks in advanced.

 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://pve.proxmox.com/pipermail/pve-user/attachments/20120310/587f2293/attachment-0014.html>


More information about the pve-user mailing list