[PVE-User] Cluster in PVE 2.1

Gilberto Nunes gilberto.nunes32 at gmail.com
Thu Jul 26 19:42:01 CEST 2012


Yeah...
I know that...
But, everytime, when I remove a node from a cluster, and I try to create a
cluster again, I get the message that /etc/pve/cluster.conf already
exist... So, I attempt remove the /etc/pve/cluster.conf, without any
success... :|
Any glue???

Thanks...

2012/7/26 Martin Maurer <martin at proxmox.com>

>  No, this statement is not true. You can remove nodes from a cluster.****
>
> ** **
>
> Martin****
>
> ** **
>
> *From:* pve-user-bounces at pve.proxmox.com [mailto:
> pve-user-bounces at pve.proxmox.com] *On Behalf Of *Gilberto Nunes
> *Sent:* Donnerstag, 26. Juli 2012 18:52
> *To:* pve-user at pve.proxmox.com
> *Subject:* [PVE-User] Cluster in PVE 2.1****
>
> ** **
>
> I've a question:****
>
> ** **
>
> Why when I remove the nodes from a cluster, I'm unable to create a new
> cluster??? Instead I need reinstall the whole system... It's a waste of
> time...****
>
> --
> Gilberto Nunes****
>
>
>
> (47) 9676-7530****
>
> msn: gilbertonunesferreira at hotmail.com****
>
> msn: konnectati at konnectati.com.br****
>
> Skype: gilberto.nunes36****
>
> Skype: konnectati****
>
> ** **
>
> *www.konnectati.com.br*****
>
> ** **
>
> _______________________________________________
> pve-user mailing list
> pve-user at pve.proxmox.com
> http://pve.proxmox.com/cgi-bin/mailman/listinfo/pve-user
>
>


-- 
Gilberto Nunes


(47) 9676-7530

msn: gilbertonunesferreira at hotmail.com

msn: konnectati at konnectati.com.br

Skype: gilberto.nunes36

Skype: konnectati


*www.konnectati.com.br*
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://pve.proxmox.com/pipermail/pve-user/attachments/20120726/4d40dc96/attachment-0014.html>


More information about the pve-user mailing list