[PVE-User] create new VM

henry henry at mersi.co.id
Fri Aug 10 12:07:09 CEST 2012


hei Luc,...

it is running now, After i already install proxmox 2.0, and again to 
qmrestore vzdump.tgz,...it's running now, but i've got this error:

no connection : Connection timed out
TASK ERROR: command '/bin/nc -l -p 5900 -w 10 -c '/usr/sbin/qm vncproxy 
100 2>/dev/null'' failed: exit code 1

do have any suggestion for solution for me??? thanks a lot.


sory my bad english.


Best Regards


Henry Leonardi Sutrisna
PT. Metindo Erasakti
IT/EDP Dept

On 8/9/2012 5:18 PM, Luca Fornasari wrote:
> -------- Original Message --------
> Subject: [PVE-User] create new VM
> From: henry <henry at mersi.co.id>
> To: pve-user at pve.proxmox.com <pve-user at pve.proxmox.com>
> CC:
> Date: 08/09/2012 12:13 PM
>> Hi there,..
>>
>> i just get this status after create new VM,...
>>
>> Could not access KVM kernel module: No such file or directory
>> failed to initialize KVM: No such file or directory
>> No accelerator found!
>
> Hi Henry,
>
> You need to enable "Virtualization Technology" in your host BIOS 
> (provided that your CPU supports VT).
>
> Ciao,
>
> Luca
>
>
> _______________________________________________
> pve-user mailing list
> pve-user at pve.proxmox.com
> http://pve.proxmox.com/cgi-bin/mailman/listinfo/pve-user

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://pve.proxmox.com/pipermail/pve-user/attachments/20120810/6b39edb7/attachment-0014.html>


More information about the pve-user mailing list