[PVE-User] error in fresh install 2.0 beta

Fábio Rabelo fabio at fabiorabelo.wiki.br
Mon Nov 21 16:43:54 CET 2011


Hi to all

last week, before the latest PVE 2.0 beta release I was able to install PVE
Beta in a Debian Squeeze fresh install, and started to look at new features
.

Today, I started a new server, installed another debian Squeeze, instaled
just base system, then some utilities ( ssh, ntpdate, bridge-utils, etc )
exactly the same I did last week, but when I try to install this new beta,
all I got is errors ...

I captured all sequence an attached as 7zipped rtf  .

But, I was able to update this server that I installed last week before
this new beta release with any problem !

I just can´t understand what happened !!!


Fábio Rabelo
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://pve.proxmox.com/pipermail/pve-user/attachments/20111121/e72bdf70/attachment-0013.html>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: error.7z
Type: application/octet-stream
Size: 1756 bytes
Desc: not available
URL: <http://pve.proxmox.com/pipermail/pve-user/attachments/20111121/e72bdf70/attachment-0013.obj>


More information about the pve-user mailing list