[PVE-User] Storage Page Loading Issues pve 4.1

Dietmar Maurer dietmar at proxmox.com
Tue Nov 17 08:48:00 CET 2009


Any hint in syslog?

From: pve-user-bounces at pve.proxmox.com [mailto:pve-user-bounces at pve.proxmox.com] On Behalf Of Glenn Kelley
Sent: Dienstag, 17. November 2009 04:17
To: Glenn Kelley
Cc: pve-user at pve.proxmox.com
Subject: [PVE-User] Storage Page Loading Issues pve 4.1
Importance: Low

Also getting the  errors when clicking on the iso section

This is a brand new install Raid 10 Array

Internal Server Error
The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator, root and inform them of the time the error occurred, and anything you might have done that may have caused the error.

[3974]ERR: 24: Error in Perl code: 500 read timeout


Apache Embperl 2.2.0 [Mon Nov 16 22:15:19 2009]


_____________________________________________________________________________________
Glenn Kelley | Network Architect  | Vine Networks | www.VineHosting.com<http://www.VineHosting.com>
Ohio NOC | 317 South North Street | Washington CH OH 43160
   Skype Messenger: vinehosting
Email: glenn at vinehosting.com<mailto:glenn at vinehosting.com>
Phone: 740-206-1140 x 6900
Pplease don't print this e-mail unless you really need to.

On Nov 16, 2009, at 10:05 PM, Glenn Kelley wrote:


usr/bin/iscsiadm

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://pve.proxmox.com/pipermail/pve-user/attachments/20091117/f5e6dda6/attachment-0014.html>


More information about the pve-user mailing list