[pve-devel] applied: [PATCH storage] pbs: update attribute: cleaner error message if not supported

Thomas Lamprecht t.lamprecht at proxmox.com
Fri Nov 12 16:54:05 CET 2021


On 12.11.21 15:29, Fabian Ebner wrote:
> Reported-by: Fabian Grünbichler <f.gruenbichler at proxmox.com>
> Signed-off-by: Fabian Ebner <f.ebner at proxmox.com>
> ---
>  PVE/Storage/PBSPlugin.pm | 7 ++++++-
>  1 file changed, 6 insertions(+), 1 deletion(-)
> 
>

applied, thanks!




More information about the pve-devel mailing list