[pve-devel] applied: [PATCH container 1/3] use systemd-networkd for ubuntu >= 17.10

Wolfgang Bumiller w.bumiller at proxmox.com
Tue Oct 31 13:13:52 CET 2017


applied whole series



More information about the pve-devel mailing list