[pve-devel] fix acl for tar 1.27.1

Emmanuel Kasper e.kasper at proxmox.com
Tue Apr 19 11:23:34 CEST 2016


Since the backport of tar 1.28 breaks dpkg-deb, we cherry pick the 
ACL bugfix patch from upstream to tar 1.27.1
The patch applies cleanly and works as expected.




More information about the pve-devel mailing list