[pve-devel] disable-efi-enable-pxe-roms.patch break livemigration from old qemu guest without pxe

Dietmar Maurer dietmar at proxmox.com
Fri Oct 23 17:09:05 CEST 2015



> On October 23, 2015 at 2:06 PM Alexandre DERUMIER <aderumier at odiso.com> wrote:
> 
> 
> >>but this works for me?
> 
> oh ...
> 
> my tests was with qemu 2.2 (pxe) -> qemu 2.4 (efi)

my tests was with qemu 2.4 (pxe) -> qemu 2.4 (efi)



More information about the pve-devel mailing list