[pve-devel] qemu-server : nic hotplug : use pxe roms for older machinetype

Dietmar Maurer dietmar at proxmox.com
Fri Nov 6 10:53:47 CET 2015


applied.

> On November 6, 2015 at 10:27 AM Alexandre Derumier <aderumier at odiso.com>
> wrote:
> 
> 
> We want to keep pxe rom on nic hotplug too for older machines,
> or it'll break live migration too.



More information about the pve-devel mailing list