[pve-devel] memory unplug merged in qemu master :)

Dietmar Maurer dietmar at proxmox.com
Tue May 12 16:25:09 CEST 2015


> http://git.qemu.org/?p=qemu.git;a=commit;h=0403b0f539f40a21da60409b825b4653b273ab39
> 
> 
> does proxmox 4.0 will be based on qemu 2.3 ?  or waiting 2.4 in some months ?

We always try to use the latest stable version. So I guess that means we want to
use 2.3 for now (and update to 2.4 when it is available).



More information about the pve-devel mailing list