[pve-devel] updated PVE 4.0 packages on pvetest

Michael Rasmussen mir at datanom.net
Fri Jul 31 13:50:45 CEST 2015


On Fri, 31 Jul 2015 13:45:35 +0200 (CEST)
Dietmar Maurer <dietmar at proxmox.com> wrote:

> Hi all,
> 
> I just updated the PVE 4.0 packages on pvetest, including
> new 4.1.3 kernel and kvm 2.4.0-rc3. 
> 
It is correct that as part the upgrade the vlan package should be
removed?


-- 
Hilsen/Regards
Michael Rasmussen

Get my public GnuPG keys:
michael <at> rasmussen <dot> cc
http://pgp.mit.edu:11371/pks/lookup?op=get&search=0xD3C9A00E
mir <at> datanom <dot> net
http://pgp.mit.edu:11371/pks/lookup?op=get&search=0xE501F51C
mir <at> miras <dot> org
http://pgp.mit.edu:11371/pks/lookup?op=get&search=0xE3E80917
--------------------------------------------------------------
/usr/games/fortune -es says:
Debian Hint #33: The package 'devscripts' contains some useful scripts
for users who want to help to improve Debian, e.g. wnpp-alert, rc-alert
and bts.
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 181 bytes
Desc: OpenPGP digital signature
URL: <http://pve.proxmox.com/pipermail/pve-devel/attachments/20150731/2cdefa6a/attachment.sig>


More information about the pve-devel mailing list